Abnehm Forum Abnehmen im Forum

In Gemeinschaft gesund und erfolgreich abnehmen

Startseite » Off Topic » Dies und Das » Fehlermeldung im Forum
Fehlermeldung im Forum [Beitrag #209846] Mi, 07 November 2007 18:53 Zum nächsten Beitrag gehen
Droplet ist gerade offline  Droplet
Beiträge: 2731
Registriert: Oktober 2007
Ort: Schweiz
Senior Member
Hallöchen zusammen

Hab da mal ein technisches Problemchen. Wenn ich mich hier im Forum rumtolle oder auch schon wenn ich mich hier einloggen möchte, bekomme ich immer öfters folgende Fehlermeldung:


index.php/fa/10633/0/


Bei anderen Internetseiten ist mir dies noch nie passiert.

Virenscan habe ich schon gemacht. Da ist anscheinend nix.
Eine Fehlerüberprüfung und Defragmentierung habe ich auch gemacht, hat nix gebracht.

Kennt das jemand? Und hat mir vielleicht einen Rat, wie ich dies beheben kann? Hab keinen Bock den ganzen Läppi neu aufzusetzen, da dies irgendwie bei der Kiste nicht so einfach ist, haben wir nämlich schon mal versucht Embarassed . Und dann alles neuzuinstallieren sch... mich auch an.

Menno, schon wieder rausgeflogen, wollte eigentlich noch sagen, dass ich von den Möglichkeiten nix anklicken kann, da flieg ich immer gleich raus und der Internetexplorer schliesst sich. Sad

Vielen Dank schonmal.


Liebs Griessli Dropi

http://vave.com/src/12814.png
http://vave.com/src/12814m.png

angefangen am 05.08.2012 mit 110kg
1. Ziel U105 erreicht am 9.9.12
2. Ziel U100
3. Ziel U95
4. Ziel U90
5. Ziel U85
6. Ziel U80
7. Ziel 75

[Aktualisiert am: Mi, 07 November 2007 18:56]

Den Beitrag einem Moderator melden

Re: Fehlermeldung im Forum [Beitrag #209851 ist eine Antwort auf Beitrag #209846] Mi, 07 November 2007 19:38 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Beza ist gerade offline  Beza
Beiträge: 2951
Registriert: August 2007
Ort: Beverley, UK
Senior Member
Bin zwar nicht Osso, aber mein erster Tip wäre mal nach einem Update für den Flashplayer zu schauen. Das sollte irgendwo unter den Optionen des IE möglich sein...frag mich nicht wo, ich surfe mit Firefox.

Damit wären wir bei meinem zweiten Tip - installier Dir Firefox und benutz den statt IE, ist weniger anfällig und mir gefällt er deutlich besser von der Handhabung her Wink



http://tickers.TickerFactory.com/ezt/t/wqknPDQ/weight.png

Start: 22.8.07 86.5 kg bei 168 cm . . . . . Kilo-Übersicht in meinem Tagebuch und das Bergfex'sche Motivationsbuch
1. Durchlauf: U65 erreicht am 08.03.08

Neustart: 79.0kg am 5.7.11
1. Ziel: U75 am 21.8.11
2. Ziel: U70 am 3.11.11
3. Ziel: U65
Re: Fehlermeldung im Forum [Beitrag #209880 ist eine Antwort auf Beitrag #209851] Mi, 07 November 2007 20:47 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Droplet ist gerade offline  Droplet
Beiträge: 2731
Registriert: Oktober 2007
Ort: Schweiz
Senior Member
Vielen Dank für Deine Antwort. Werde in dem Fall mal nach Updates suchen.

Liebs Griessli Dropi

http://vave.com/src/12814.png
http://vave.com/src/12814m.png

angefangen am 05.08.2012 mit 110kg
1. Ziel U105 erreicht am 9.9.12
2. Ziel U100
3. Ziel U95
4. Ziel U90
5. Ziel U85
6. Ziel U80
7. Ziel 75
Re: Fehlermeldung im Forum [Beitrag #209884 ist eine Antwort auf Beitrag #209846] Mi, 07 November 2007 20:56 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Ich krieg so eine Meldung (auf Englisch) auch oft, bei allen moeglichen Seiten. Das kotzt mich immer an, vor allem wenn ich ne lange e-mail geschrieben habe und ploetzlich verschwindet alles. Weiss auch nicht an was das liegt.
Manchmal wirds weniger wenn ich Spybot laufen lasse.
Re: Fehlermeldung im Forum [Beitrag #209914 ist eine Antwort auf Beitrag #209884] Mi, 07 November 2007 21:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Droplet ist gerade offline  Droplet
Beiträge: 2731
Registriert: Oktober 2007
Ort: Schweiz
Senior Member
Also, wollte nun ein Update machen. Leider war die Seite nur auf Englisch und hatte nun keinen Bock mich da lange durchzuwühlen. Hab bei IE die Verwaltung der Add-Ons gefunden, da kann man diese aktivieren und deaktivieren. Hab da auch etwas in den Hilfe Texten nachgelesen. Da steht, dass wenn man ein solches Problem mit dem Add-On hat, man dies einfach deaktivieren soll. Hab dies nun mal gemacht und bin seither nicht mehr rausgeflogen *holzanfassen*. Mal sehen, wenns damit behoben ist und alles andere noch funktioniert bin ich überaus glücklich!!! Very Happy

Übrigens ist mir dann aufgefallen, dass dieses Problem erst mit der Installation des WindowsMessenger angefangen hat und wir da auch schon ein Problem mit diesem Add-On hatten. Mal sehen, sonst werde ich mal den Messenger deinstallieren und weiterhoffen Cool .

Wünsch noch einen schönen Abend und herzlichen Dank für die Tipps.


Liebs Griessli Dropi

http://vave.com/src/12814.png
http://vave.com/src/12814m.png

angefangen am 05.08.2012 mit 110kg
1. Ziel U105 erreicht am 9.9.12
2. Ziel U100
3. Ziel U95
4. Ziel U90
5. Ziel U85
6. Ziel U80
7. Ziel 75

[Aktualisiert am: Mi, 07 November 2007 21:32]

Den Beitrag einem Moderator melden

Re: Fehlermeldung im Forum [Beitrag #210294 ist eine Antwort auf Beitrag #209846] Fr, 09 November 2007 00:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
osso ist gerade offline  osso
Beiträge: 20407
Registriert: September 2004
Ort: Hamburg
Senior Member
Admin
Ich sehe das jetzt erst. Das komische sit das ich überhaupte keine ocx controls oder flash installeirt habe. Sowas mag ich nämlich nicht

Start: 115 kg
ich habe keine (genaue) Waage mehr, Bauchumfang ~90cm ≈ bisschen Winterspeck
Mein Tagebuch
Re: Fehlermeldung im Forum [Beitrag #210417 ist eine Antwort auf Beitrag #210294] Fr, 09 November 2007 12:42 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Droplet ist gerade offline  Droplet
Beiträge: 2731
Registriert: Oktober 2007
Ort: Schweiz
Senior Member
Keine Ahnung. Bin ja nun schon einen Monat dabei und das Problem hatte ich erst seit Anfangs letzter Woche. Eben seit mein Spatzl auf em Läppi den WindowsMessenger installiert hat. Komischerweise tritt die Fehlermeldung nur hier im Forum auf. Confused Was weiss ich, was der IE noch alles im Hintergrund ohne unser Wissen macht Shocked . Seit der Deaktivierung ist die Meldung nicht mehr aufgetaucht und alles andere hat bisher auch noch funktioniert.

Danke für die posts.


Liebs Griessli Dropi

http://vave.com/src/12814.png
http://vave.com/src/12814m.png

angefangen am 05.08.2012 mit 110kg
1. Ziel U105 erreicht am 9.9.12
2. Ziel U100
3. Ziel U95
4. Ziel U90
5. Ziel U85
6. Ziel U80
7. Ziel 75

[Aktualisiert am: Fr, 09 November 2007 12:43]

Den Beitrag einem Moderator melden

Re: Fehlermeldung im Forum [Beitrag #210447 ist eine Antwort auf Beitrag #209846] Fr, 09 November 2007 15:28 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
osso ist gerade offline  osso
Beiträge: 20407
Registriert: September 2004
Ort: Hamburg
Senior Member
Admin
Ich hab doch eine Idee wo das hergekommen sein kann. vielleicht Google eine Flash Werbung geschaltet.

Start: 115 kg
ich habe keine (genaue) Waage mehr, Bauchumfang ~90cm ≈ bisschen Winterspeck
Mein Tagebuch
Re: Fehlermeldung im Forum [Beitrag #210451 ist eine Antwort auf Beitrag #210447] Fr, 09 November 2007 15:51 Zum vorherigen Beitrag gehen
Droplet ist gerade offline  Droplet
Beiträge: 2731
Registriert: Oktober 2007
Ort: Schweiz
Senior Member
Laughing Laughing hab vorhin grad die Brita Werbung begutachtet und hab mir überlegt, ob dies nicht auch mit Flash ist und dass dies evtl. von dem kommen könnte und dann les ich von Dir, dass dies evtl. so sein könnte. Laughing Laughing Ändern kann man dies ja wahrscheinlich eh nicht. Halb so wild. Da es ja jetzt wieder funktioniert störts mich ja nicht mehr. Very Happy

Liebs Griessli Dropi

http://vave.com/src/12814.png
http://vave.com/src/12814m.png

angefangen am 05.08.2012 mit 110kg
1. Ziel U105 erreicht am 9.9.12
2. Ziel U100
3. Ziel U95
4. Ziel U90
5. Ziel U85
6. Ziel U80
7. Ziel 75
Vorheriges Thema: Raucher vs Nichtraucher
Nächstes Thema: neues forumstreffen auf einem weihnachtsmarkt?
Gehe zum Forum:
  


aktuelle Zeit: Fr Apr 19 20:43:31 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01882 Sekunden